Perdita olio gas gas

Domande e risposte sui motori e sulle problematiche ad esso legate
Rispondi
betapalena
Belloccio
Belloccio
Messaggi: 54
Iscritto il: 15/11/2013, 18:53
Moto:
motoclub:

Perdita olio gas gas

Messaggio da betapalena » 03/11/2018, 0:16

Salve a tutti, sono un felice possessore di una Gas Gas txt 300 Racing 2018, presa ad inizio settembre. Finora avrò poco più di una 20ina di uscite, niente di estremo, montagna e qualche zonetta. Ho cambiato l'olio originale, dopo 3/4 uscite, e ho messo Elf htx 740, siccome me ne era rimasto un mezzo litro , ho svuotato la bottiglia e ne ho messo tutto nel motore, circa 500cl.
Ho pensato, anche se ne ho messo troppo, me lo tirerà fuori da tubicino di sfiato e si autolivellerà da sola...infatti, dopo un po' il livello dall' oblò è cominciato a calare... Al rientro dopo ogni uscita vedevo sulla piastra paramotore dell' olio depositato...ma ho dato alla cosa poca importanza. Oggi ho notato, che di olio nel carter ne era rimasto ben poco. Così ho pulito tutto il motore,esternamente, alla perfezione, ho svuotato lo stesso dell' olio vecchio e ho sostituito di nuovo l olio, stavolta con Nils e nella giusta quantità. Con motore spento e con la moto ferma sul cavalletto alzamoto,dopo circa 4 ore, mi sto accorgendo che il paracoppa è di nuovo sporco di olio e proviene dalla zona pompa acqua... credo dalla vite inferiore... Non ci sono lesioni di alcun genere... Le 3 viti della pompa acqua sono tirate tutte a dovere... Mai preso colpi al motore cadute o altro ... Cosa è potuto accadermi? La pompa acqua ha qualche guarnizione che la separa dalla zona basamento-olio-motore? Cosa ne pensate? La moto è perfetta e gira bene, zero rumorini strani...

betapalena
Belloccio
Belloccio
Messaggi: 54
Iscritto il: 15/11/2013, 18:53
Moto:
motoclub:

Re: Perdita olio gas gas

Messaggio da betapalena » 03/11/2018, 15:37

Scusate ragazzi, ma credo di aver risolto. Ho smontato le 3 viti del corpo pompa acqua completo e ho subito visto che l'or di tenuta era rotti, spezzato in 3punti....non so perché.... Comunque ho cambiato l'o-ring rimontato il tutto e sembra che vada benissimo...

Brock
Novellino
Novellino
Messaggi: 10
Iscritto il: 02/11/2018, 11:45
Moto:
motoclub:
Nazione: 0

Re: Perdita olio gas gas

Messaggio da Brock » 05/11/2018, 10:00

Ciao controlla che l’olio non sia finito nel liquido di raffreddamento.... eventualmente sostituiscilo

betapalena
Belloccio
Belloccio
Messaggi: 54
Iscritto il: 15/11/2013, 18:53
Moto:
motoclub:

Re: Perdita olio gas gas

Messaggio da betapalena » 05/11/2018, 13:12

Non so, quando ho smontato il gruppo pompa acqua sembra che questa sia a tenuta stagna, l' olio non dovrebbe mai incontrare l' acqua del circuito di raffreddamento...comunque controllerò, grazie

Rispondi