Problema accensione montesa 4rt

Domande e risposte sui motori e sulle problematiche ad esso legate
rudy_rider
Novellino
Novellino
Messaggi: 8
Iscritto il: 23/02/2019, 0:37
Moto: Montesa 4rt
motoclub:
Nazione: 39

Problema accensione montesa 4rt

Messaggio da rudy_rider » 23/02/2019, 0:46

Salve a tutti sono nuovo! Mi chiamo rudy e ringrazio già tutti quelli che conosceró... 😂
Ho portato a casa oggi un montesa del 2011 repsol! Arrivo dove L ho presa L ho accesa provata e funziona bene forse qualche scoppiettio che pensavo fosse che è stata ferma per del tempo... arrivo a casa L accendo e fatica a partire poi appena filo col gas muore e al minimo non resta accesa... alzo il minimo è poco cambia... chiedo ... esiste una posizione minimo standard? Arrivo da due tempi... modalità per L accensione? Grazie mille

webmaster
Amministratore
Amministratore
Messaggi: 558
Iscritto il: 12/11/2013, 22:42
Moto: Montesa 4RT Repsol
motoclub: Canzo
Località: Lurago d'Erba (Co)
Contatta:

Re: Problema accensione montesa 4rt

Messaggio da webmaster » 23/02/2019, 11:34

primo... metti una candela nuova almeno li sai che sei a posto. 2 per alzare il minimo devi svitare (senso anti orario) il minimo deve essere a circa 1800 giri altrimenti fa fatica a partire o non parte proprio, 3 se monta il corpo farfallato originale ma hai il tasto per le 2 mappe sul manubrio tieni presente che una delle 2 mappe è quella per l'omologazione con tutte le strozzature e se selezioni quella scoppietta, perde colpi e non va bene perchè manca il catalizzatore. 4 la posizione standard del minimo la trovi svitando fin che arrivi a che sia accelerata un po' troppo, poi avviti piano fino ad arrivare a 1800 giri circa. poi facci sapere.
webmaster del forum
Immagine

cico
Perditempo
Perditempo
Messaggi: 610
Iscritto il: 13/11/2013, 20:26
Moto:
motoclub:
Località: Basso TRENTINO

Re: Problema accensione montesa 4rt

Messaggio da cico » 23/02/2019, 13:11

Se l'hai comperata in un negozio, fagli un pronto per chiedergli informazioni. Se l'hai comperata da un privato è più complicato. Assieme alla moto dovresti avere il Manuale officina(veramente ben fatto). Dagli un'occhiata. Riporta il "minimo" com'era(se ti ricordi) e riparti da li. Divertiti.

rudy_rider
Novellino
Novellino
Messaggi: 8
Iscritto il: 23/02/2019, 0:37
Moto: Montesa 4rt
motoclub:
Nazione: 39

Re: Problema accensione montesa 4rt

Messaggio da rudy_rider » 23/02/2019, 14:14

Il problema che adesso proprio non va più in moto! E col minimo non è incordo più dov era ... sono stupido si lo so....

rudy_rider
Novellino
Novellino
Messaggi: 8
Iscritto il: 23/02/2019, 0:37
Moto: Montesa 4rt
motoclub:
Nazione: 39

Re: Problema accensione montesa 4rt

Messaggio da rudy_rider » 23/02/2019, 15:03

Non riesco più a capire in somma la posizione del minimo... pedalò senza accelerare ma niente... non va... in più ha si le due posizioni della centralina ma non saprei qual è quella giusta! Se uno o due...😖

rudy_rider
Novellino
Novellino
Messaggi: 8
Iscritto il: 23/02/2019, 0:37
Moto: Montesa 4rt
motoclub:
Nazione: 39

Re: Problema accensione montesa 4rt

Messaggio da rudy_rider » 23/02/2019, 15:56

Può essere secondo voi sia la candela scoppiata? Adesso vado a prenderne una... 👍🏻

Leos
Santone
Santone
Messaggi: 136
Iscritto il: 16/11/2013, 16:23
Moto: Cota Repsol 2015
motoclub: MC del troelim
Nazione: 0
Località: Riva del Garda

Re: Problema accensione montesa 4rt

Messaggio da Leos » 23/02/2019, 17:12

webmaster ha scritto:
23/02/2019, 11:34
primo... metti una candela nuova almeno li sai che sei a posto. 2 per alzare il minimo devi svitare (senso anti orario) il minimo deve essere a circa 1800 giri altrimenti fa fatica a partire o non parte proprio, 3 se monta il corpo farfallato originale ma hai il tasto per le 2 mappe sul manubrio tieni presente che una delle 2 mappe è quella per l'omologazione con tutte le strozzature e se selezioni quella scoppietta, perde colpi e non va bene perchè manca il catalizzatore. 4 la posizione standard del minimo la trovi svitando fin che arrivi a che sia accelerata un po' troppo, poi avviti piano fino ad arrivare a 1800 giri circa. poi facci sapere.
Aggiungere anche: 5 - spegnere faro e mettere in folle
6 - accelerare tutto e dare 3 pedalate, così si resetta la centralina
7 - salvo il minimo....vedrai che parte

webmaster
Amministratore
Amministratore
Messaggi: 558
Iscritto il: 12/11/2013, 22:42
Moto: Montesa 4RT Repsol
motoclub: Canzo
Località: Lurago d'Erba (Co)
Contatta:

Re: Problema accensione montesa 4rt

Messaggio da webmaster » 23/02/2019, 22:25

sulla centralina originale la mappa da usare è sulla 1, a meno che l'hanno cambiata.
webmaster del forum
Immagine

rudy_rider
Novellino
Novellino
Messaggi: 8
Iscritto il: 23/02/2019, 0:37
Moto: Montesa 4rt
motoclub:
Nazione: 39

Re: Problema accensione montesa 4rt

Messaggio da rudy_rider » 25/02/2019, 20:02

Ma sapete da tutta avvitata quanto devo svitare per avere un minimo standard di fabbrica?

rudy_rider
Novellino
Novellino
Messaggi: 8
Iscritto il: 23/02/2019, 0:37
Moto: Montesa 4rt
motoclub:
Nazione: 39

Re: Problema accensione montesa 4rt

Messaggio da rudy_rider » 25/02/2019, 20:05

E venendo da due tempi la sequenza per un accensione ottima? Accelero non accelero colpo secco o più dolce ecc ecc

juliusgg
Santone
Santone
Messaggi: 104
Iscritto il: 27/11/2013, 9:37
Moto: o----
motoclub:

Re: Problema accensione montesa 4rt

Messaggio da juliusgg » 26/02/2019, 10:20

Ciao,
segui le istruzioni di Webmaster. Cambia la candela e fai come ha detto.
Per il gas: Io tenevo il minimo bassissimo e quindi ad accenderla tenevo un filino di gas. Poco poco. Se hai il minimo "come previsto" ovvero 1800 (ma poi tira troppo in zona) allora non serve niente. Ma per me va messo molto più in basso. Opinione personale.
Aggiungo solo:
NON calciare come facevi col 2 tempi. Se dai il calcio che dai al 2 tempi non parte.
Devi premere sulla pedanella più dolcemente e con velocità regolare dall'inizio alla fine.
La Montesa parte sempre che è un piacere. Dopo un po' che ce l'hai, a caldo, parte anche a mano.
Magari cambia anche la benzina che magari è vecchia ...
Ciao,
Giuliano

Aggiungo:
Una volta accesa lasciala qualche secondo a basso regime senza fare nulla. Almeno trenta secondi. Non dargli a freddo neanche d'estate perchè la sentirai a scoppiettare. Nel caso spegni, riaccendi e aspetta a basso regime il tempo necessario. Dico trenta secondi ma magari anche un po' meno ...

Aggiungo di nuovo :D
E' una gran moto e entro l'anno me la ricompro. Troppo bella. Una moto che bisogna tenere.

rudy_rider
Novellino
Novellino
Messaggi: 8
Iscritto il: 23/02/2019, 0:37
Moto: Montesa 4rt
motoclub:
Nazione: 39

Re: Problema accensione montesa 4rt

Messaggio da rudy_rider » 27/02/2019, 18:00

Bene... intanto ringrazio tutti!!! Siete fantastici... ho cambiato la candela e ho messo quella a gradazione 5... cr5eh-9... secondo colpo partita con minimo alto! Adesso lo regolerò... come fate voi a misurare il numero di giri? Grazie grazie grazie

Avatar utente
pogopogo
Perditempo
Perditempo
Messaggi: 738
Iscritto il: 14/11/2013, 19:01
Moto: Montesa 4RT Repsol
motoclub:
Nazione: 0
Località: Valle d'Aosta
Contatta:

Re: Problema accensione montesa 4rt

Messaggio da pogopogo » 27/02/2019, 21:32

...ad orecchio...
Trial old style

sergioNMD
Artista Del Salame
Artista Del Salame
Messaggi: 186
Iscritto il: 16/10/2014, 18:45
Moto: V e r t i g o
motoclub: Triangolo Lariano
Nazione: 0

Re: Problema accensione montesa 4rt

Messaggio da sergioNMD » 28/02/2019, 12:34

pogopogo ha scritto:
27/02/2019, 21:32
...ad orecchio...
Esatto, se non hai lo strumento adatto (che cmq si può comprare a pochi Euro su internet)...
Guardati qualche video su youtube di una 4rt che gira al minimo e ti fai un'idea di come dovrebbe girare.... Se poi fa fatica a partire, se tutto il resto è in ordine, allora probabilmente è il minimo troppo basso, problema comune.

juliusgg
Santone
Santone
Messaggi: 104
Iscritto il: 27/11/2013, 9:37
Moto: o----
motoclub:

Re: Problema accensione montesa 4rt

Messaggio da juliusgg » 01/03/2019, 10:43

Per il mimino fai ... alla vecchia ... :D
La scaldi bene e poi scendi fino a quando resta accesa. Acceleri, molli e non deve spegnersi ... semplice.
Se si spegne è troppo basso. Tutto quello che sta sopra la fa solo andare avanti in zona da sola. Va tolto.
Però così farà fatica ad accendersi a freddo e allora alla prima accensione a freddo dovrai tenere il gas un filino aperto. A caldo parte sempre.
Buon week end
Giuliano

webmaster
Amministratore
Amministratore
Messaggi: 558
Iscritto il: 12/11/2013, 22:42
Moto: Montesa 4RT Repsol
motoclub: Canzo
Località: Lurago d'Erba (Co)
Contatta:

Re: Problema accensione montesa 4rt

Messaggio da webmaster » 01/03/2019, 11:31

Teorie…… il minimo va a 1800, la moto non va avanti, la frizione serve a quello, se è a 1800 "circa" la moto va meglio come erogazione e parte sempre, se vai in montagna il minimo si abbassa più si va in alto e se è già basso di suo non parte più. Dare indietro fin che sei sul limite dello spegnimento con la moto ad iniezione non va bene, poi fate voi… :bho

a proposito, una bella pedalata decisa e non dolce dolce come ti suggeriscono alcuni senza accelerare. lasciarla un po' al minimo quando è fredda per leggere le temperature da parte della centralina. Se proprio non parte per resettare la centralina devi pedalare 2 o 3 volte con l'acceleratore a manetta poi lo lasci e riprovi ad accenderla. 14 anni di prove, moto e mappature varie sulla montesa mi avranno fatto imparare qualcosina credo. ::Pììr
webmaster del forum
Immagine

juliusgg
Santone
Santone
Messaggi: 104
Iscritto il: 27/11/2013, 9:37
Moto: o----
motoclub:

Re: Problema accensione montesa 4rt

Messaggio da juliusgg » 01/03/2019, 15:19

si vede che io avevo una Montesa diversa.
Ok!!

Avatar utente
pogopogo
Perditempo
Perditempo
Messaggi: 738
Iscritto il: 14/11/2013, 19:01
Moto: Montesa 4RT Repsol
motoclub:
Nazione: 0
Località: Valle d'Aosta
Contatta:

Re: Problema accensione montesa 4rt

Messaggio da pogopogo » 01/03/2019, 19:15

Confermo quanto dice il Webmaster, e aggiungo: con il minimo giusto sui 1800 giri la moto va avanti in seconda, a passo d'uomo, solo in piano, al limite dello spegnimento. Quando salgo di quota, al momento di ripartire, la lascio girare un po' al minimo, e quando il regime si stabilizza, riparto...
Trial old style

Avatar utente
Scoppio
Super utente
Super utente
Messaggi: 215
Iscritto il: 03/01/2014, 23:05
Moto: Beta Evo 300
motoclub: Gianluca Catenaro
Località: Sora

Re: Problema accensione montesa 4rt

Messaggio da Scoppio » 02/03/2019, 13:52

accensione digitale...spegnimento a capezza.... :--rofl
NON VOGLIO FARE LA SOLITA POLEMICA MA...
ho letto tutti i post e mi chiedo se possibile che di un progetto cosi' 'illumiato' a distanza di 15 anni di servizio....ancora non ci sono riferimenti,tarature certe....ma ancora si deve andare a orecchio,togliere la marcia,mettere la marcia,poi il folle ....se non parte accelerare ,tre colpi,poi aspettare 30 secondi ..la candela estiva,invernale....quattrostagioni......SALGO DI QUOTA...ABBASSO I GIRI....ame funziona...a te non funziona...prova cosi' prova cola' bla.. . . ...blabla bla..... ma di che stiamo a parla' .....della manutenzione dell orient express o di una moto VERAMENTE moderna'?


1985 FANTIC 303 PRIMA SERIE

Immagine
Scatoloni e o----?...no grazie!

Avatar utente
pogopogo
Perditempo
Perditempo
Messaggi: 738
Iscritto il: 14/11/2013, 19:01
Moto: Montesa 4RT Repsol
motoclub:
Nazione: 0
Località: Valle d'Aosta
Contatta:

Re: Problema accensione montesa 4rt

Messaggio da pogopogo » 02/03/2019, 18:02

....è il giuoco del trial, oltre che far quattro salti sulla moto, ci si diletta in bricolage meccanico.... utile o perfettamente inutile che sia... :mrgreen:
..nel frattempo, curandomi il solito fastidioso mal di schiena, ho pulito il filtro e mi sono lucidato un paio di bulloni...
Trial old style

webmaster
Amministratore
Amministratore
Messaggi: 558
Iscritto il: 12/11/2013, 22:42
Moto: Montesa 4RT Repsol
motoclub: Canzo
Località: Lurago d'Erba (Co)
Contatta:

Re: Problema accensione montesa 4rt

Messaggio da webmaster » 04/03/2019, 15:09

Scoppio: te capiì un cazz... :bho ::Pììr :mfB^
webmaster del forum
Immagine

rudy_rider
Novellino
Novellino
Messaggi: 8
Iscritto il: 23/02/2019, 0:37
Moto: Montesa 4rt
motoclub:
Nazione: 39

Re: Problema accensione montesa 4rt

Messaggio da rudy_rider » 04/03/2019, 23:53

👍🏻👍🏻👍🏻

Avatar utente
Scoppio
Super utente
Super utente
Messaggi: 215
Iscritto il: 03/01/2014, 23:05
Moto: Beta Evo 300
motoclub: Gianluca Catenaro
Località: Sora

Re: Problema accensione montesa 4rt

Messaggio da Scoppio » 05/03/2019, 11:36

Manuale uso montesa 4rt 2004 'in caso' di difficolta' di accensione
( aggiornamento 2019 )



……. L ho presa L ho accesa provata e funziona bene forse qualche scoppiettio che pensavo fosse che è stata ferma per del tempo... arrivo a casa L accendo e fatica a partire poi appena filo col gas muore e al minimo non resta accesa... alzo il minimo è poco cambia... chiedo ... esiste una posizione minimo standard? Arrivo da due tempi... modalità per L accensione?......... primo... metti una candela nuova almeno li sai che sei a posto. 2 per alzare il minimo devi svitare (senso anti orario) il minimo deve essere a circa 1800 giri altrimenti fa fatica a partire o non parte proprio, 3 se monta il corpo farfallato originale ma hai il tasto per le 2 mappe sul manubrio tieni presente che una delle 2 mappe è quella per l'omologazione con tutte le strozzature e se selezioni quella scoppietta, perde colpi e non va bene perchè manca il catalizzatore. 4 la posizione standard del minimo la trovi svitando fin che arrivi a che sia accelerata un po' troppo, poi avviti piano fino ad arrivare a 1800 giri circa. poi facci sapere. Assieme alla moto dovresti avere il Manuale officina(veramente ben fatto). Dagli un'occhiata. Riporta il "minimo" com'era(se ti ricordi) e riparti da li….Il problema che adesso proprio non va più in moto! E col minimo non è incordo più dov era ... sono stupido si lo so.... Non riesco più a capire in somma la posizione del minimo... pedalò senza accelerare ma niente... noPuò essere secondo voi sia la candela scoppiata? Adesso vado a prenderne una..n va... in più ha si le due pAggiungere anche: 5 - spegnere faro e mettere in folle
6 - accelerare tutto e dare 3 pedalate, così si resetta la centralina
7 - salvo il minimo....vedrai che parteosizioni della centralina ma non saprei qual è quella giusta! Se uno o due... sulla centralina originale la mappa da usare è sulla 1, a meno che l'hanno cambiata. Ma sapete da tutta avvitata quanto devo svitare per avere un minimo standard di fabbrica? E venendo da due tempi la sequenza per un accensione ottima? Accelero non accelero colpo secco o più dolce ecc eccsegui le istruzioni di Webmaster. Cambia la candela e fai come ha detto.
Per il gas: Io tenevo il minimo bassissimo e quindi ad accenderla tenevo un filino di gas. Poco poco. Se hai il minimo "come previsto" ovvero 1800 (ma poi tira troppo in zona) allora non serve niente. Ma per me va messo molto più in basso. Opinione personale.
Aggiungo solo:
NON calciare come facevi col 2 tempi. Se dai il calcio che dai al 2 tempi non parte.
Devi premere sulla pedanella più dolcemente e con velocità regolare dall'inizio alla fine.
La Montesa parte sempre che è un piacere. Dopo un po' che ce l'hai, a caldo, parte anche a mano.
Magari cambia anche la benzina che magari è vecchia ... :shock:
Una volta accesa lasciala qualche secondo a basso regime senza fare nulla. Almeno trenta secondi. Non dargli a freddo neanche d'estate perchè la sentirai a scoppiettare. Nel caso spegni, riaccendi e aspetta a basso regime il tempo necessario. Dico trenta secondi ma magari anche un po' meno ... Bene... intanto ringrazio tutti!!! Siete fantastici... ho cambiato la candela e ho messo quella a gradazione 5... cr5eh-9... secondo colpo partita con minimo alto! Adesso lo regolerò... come fate voi a misurare il numero di giri? Grazie grazie grazieEsatto, se non hai lo strumento adatto (che cmq si può comprare a pochi Euro su internet)...
Guardati qualche video su youtube di una 4rt che gira al minimo e ti fai un'idea di come dovrebbe girare.... Se poi fa fatica a partire, se tutto il resto è in ordine, allora probabilmente è il minimo troppo basso, problema comune. Per il mimino fai ... alla vecchia ...

...ad orecchio...

:---*--
La scaldi bene e poi scendi fino a quando resta accesa. Acceleri, molli e non deve spegnersi ... semplice.
Se si spegne è troppo basso. Tutto quello che sta sopra la fa solo andare avanti in zona da sola. Va tolto.
Però così farà fatica ad accendersi a freddo e allora alla prima accensione a freddo dovrai tenere il gas un filino aperto. A caldo parte sempre. Teorie…… il minimo va a 1800, la moto non va avanti, la frizione serve a quello, se è a 1800 "circa" la moto va meglio come erogazione e parte sempre, se vai in montagna il minimo si abbassa più si va in alto e se è già basso di suo non parte più. Dare indietro fin che sei sul limite dello spegnimento con la moto ad iniezione non va bene, poi fate voi:bho

a proposito, una bella pedalata decisa e non dolce dolce come ti suggeriscono alcuni senza accelerare. lasciarla un po' al minimo quando è fredda per leggere le temperature da parte della centralina. Se proprio non parte per resettare la centralina devi pedalare 2 o 3 volte con l'acceleratore a manetta poi lo lasci e riprovi ad accenderla. 14 anni di prove, moto e mappature varie sulla montesa mi avranno fatto imparare qualcosina credo. si vede che io avevo una Montesa diversa. Confermo quanto dice il Webmaster, e aggiungo: con il minimo giusto sui 1800 giri la moto va avanti in seconda, a passo d'uomo, solo in piano, :in>> al limite dello spegnimento. Quando salgo di quota, al momento di ripartire, la lascio girare un po' al minimo, e quando il regime si stabilizza, riparto...
Ultima modifica di Scoppio il 07/03/2019, 11:21, modificato 7 volte in totale.
Scatoloni e o----?...no grazie!

Avatar utente
Scoppio
Super utente
Super utente
Messaggi: 215
Iscritto il: 03/01/2014, 23:05
Moto: Beta Evo 300
motoclub: Gianluca Catenaro
Località: Sora

Re: Problema accensione montesa 4rt

Messaggio da Scoppio » 05/03/2019, 11:41

:--rofl :--rofl :--rofl :--rofl :--rofl :--rofl vedo che VOI dopo 15 anni avete le idee chiare invece...... :--rofl :--rofl :--rofl :--rofl :--rofl :--rofl
Scatoloni e o----?...no grazie!

webmaster
Amministratore
Amministratore
Messaggi: 558
Iscritto il: 12/11/2013, 22:42
Moto: Montesa 4RT Repsol
motoclub: Canzo
Località: Lurago d'Erba (Co)
Contatta:

Re: Problema accensione montesa 4rt

Messaggio da webmaster » 05/03/2019, 20:11

:hump^ Scoppio te set come un 4 temp: uno scoppio si e uno no :hump^
webmaster del forum
Immagine

Avatar utente
pogopogo
Perditempo
Perditempo
Messaggi: 738
Iscritto il: 14/11/2013, 19:01
Moto: Montesa 4RT Repsol
motoclub:
Nazione: 0
Località: Valle d'Aosta
Contatta:

Re: Problema accensione montesa 4rt

Messaggio da pogopogo » 11/03/2019, 22:39

...certo che se chi ha la 4Rt può far sorridere, anche gli altri non scherzano...

"rispondo anche se magari poi ci sarà la solita sequenza di chi dirà ... non è vero .. eccetera eccetera.
La Rev 3 ha un problema cronico dato dalla posizione del carburatore.
Devi seguire SCRUPOLOSAMENTE DUE REGOLE:
1) Quando la spegni devi metterla sempre in salita.
2) Quando la parcheggi devi CHIUDERE il rubinetto della benzina.
Se ti succede di parcheggiarla inavvertitamente in discesa o pianura allora dovrai coricarla in terra (non mi ricordo su che lato) e la fai (scusa il termine) "pisciare" dallo sfiato del carburatore fino a svuotare la vaschetta (ovviamente a rubinetto della miscela chiuso). Poi la rialzi e sempre a rubinetto chiuso dai delle pedalate decise. Poi riapri e parte.
Se la parcheggi in discesa o pianura ti farà così 100 volte su 100.
Poi adesso arriverà qualcuno a darti altre soluzioni. Ma facevano così tutte.
Per il resto è un OTTIMA moto.
Il fatto che trovi la candela bagnata conferma quanto ti dico. C'è un trucco per risolvere il problema praticando un foro all'interno di un condotto del Mikumi ma ... non l'ho mai fatto. Basta adottare le due regole che ti ho descritto."

...aspettiamo di leggere su riti sciamanici e/o scaramantici per le alte marche.. :--rofl
Trial old style

Avatar utente
Scoppio
Super utente
Super utente
Messaggi: 215
Iscritto il: 03/01/2014, 23:05
Moto: Beta Evo 300
motoclub: Gianluca Catenaro
Località: Sora

Re: Problema accensione montesa 4rt

Messaggio da Scoppio » 12/03/2019, 16:03

pogopogo ha scritto:
11/03/2019, 22:39
...certo che se chi ha la 4Rt può far sorridere, anche gli altri non scherzano...

"rispondo anche se magari poi ci sarà la solita sequenza di chi dirà ... non è vero .. eccetera eccetera.
La Rev 3 ha un problema cronico dato dalla posizione del carburatore.
Devi seguire SCRUPOLOSAMENTE DUE REGOLE:
1) Quando la spegni devi metterla sempre in salita.
2) Quando la parcheggi devi CHIUDERE il rubinetto della benzina.
Se ti succede di parcheggiarla inavvertitamente in discesa o pianura allora dovrai coricarla in terra (non mi ricordo su che lato) e la fai (scusa il termine) "pisciare" dallo sfiato del carburatore fino a svuotare la vaschetta (ovviamente a rubinetto della miscela chiuso). Poi la rialzi e sempre a rubinetto chiuso dai delle pedalate decise. Poi riapri e parte.
Se la parcheggi in discesa o pianura ti farà così 100 volte su 100.
Poi adesso arriverà qualcuno a darti altre soluzioni. Ma facevano così tutte.
Per il resto è un OTTIMA moto.
Il fatto che trovi la candela bagnata conferma quanto ti dico. C'è un trucco per risolvere il problema praticando un foro all'interno di un condotto del Mikumi ma ... non l'ho mai fatto. Basta adottare le due regole che ti ho descritto."

...aspettiamo di leggere su riti sciamanici e/o scaramantici per le alte marche.. :--rofl
hai ragione Pongo ....Parliamo entrambe di vecchiume... :lol: :lol: :lol: :lol: :lol:

con una differenza non da poco.....da una moto di 1200 euro del 2002 mi posso aspettare di tutto ...e cambiare un carburatore con uno decente spendi 100 euro se ti va male... :!: e risolvi :!:
con 100 euro sullo scatolone (strapagato :in>> come il top) non ci paghi manco l'autostrada per portarla da chi 'ci capisce'.......sempre che esista chi ci capisce :--rofl
Scatoloni e o----?...no grazie!

Avatar utente
pogopogo
Perditempo
Perditempo
Messaggi: 738
Iscritto il: 14/11/2013, 19:01
Moto: Montesa 4RT Repsol
motoclub:
Nazione: 0
Località: Valle d'Aosta
Contatta:

Re: Problema accensione montesa 4rt

Messaggio da pogopogo » 12/03/2019, 21:29

....parlo per esperienza diretta: a volte con i vecchiumi non trovi proprio i ricambi, o, peggio, ti salta uno statore, una centralina.. e, anche se è un 2t, ti costa un rene aggiustarla.... oggettivamente, per come vado io, poco importa che moto ho: non sono capace ad andare, e avere qualche problema di tanto in tanto che mi tiene la moto ferma, fa sì che non mi faccia male cadendo da qualche parte :lol: :lol: :lol:
Trial old style

johnny
Novellino
Novellino
Messaggi: 21
Iscritto il: 05/11/2018, 14:50
Moto: beta rev3
motoclub:
Nazione: 0

Re: Problema accensione montesa 4rt

Messaggio da johnny » 13/03/2019, 15:15

pogopogo ha scritto:
11/03/2019, 22:39
...certo che se chi ha la 4Rt può far sorridere, anche gli altri non scherzano...

CUT

...aspettiamo di leggere su riti sciamanici e/o scaramantici per le alte marche.. :--rofl
Ma siamo sicuri che siano le moto il problema....o piuttosto i loro proprietari??!! :--rofl :--rofl
Perchè guarda caso quello che deve coricare la rev3 50 volte e non parcheggiarla mai in piano per farla partire è lo stesso che ha problemi con la 4rt e deve calciare con particolare delicatezza la pedalina, minimo strano, spegni e riaccendi e altri rituali magici....e poi conclude con "si vede che la mia era stana". :D

Non è il vecchiume metallico il problema, perchè se 'sti motori fossero a posto partirebbero normalmente, senza riti vodoo e sedute spiritiche. Infatti i miei marcioni di 25-30 anni fa partono tutti al primo colpo anche dopo mesi che no li tocco e senza recitare formule magiche. ::Pììr

Avatar utente
pogopogo
Perditempo
Perditempo
Messaggi: 738
Iscritto il: 14/11/2013, 19:01
Moto: Montesa 4RT Repsol
motoclub:
Nazione: 0
Località: Valle d'Aosta
Contatta:

Re: Problema accensione montesa 4rt

Messaggio da pogopogo » 13/03/2019, 19:49

...in realtà son tutte balle: i Climber che ho avuto partivano al primo colpo, funzionavano sottosopra, e anche quello con lo statore andato partiva lo stesso (non teneva il minimo). Ho rimesso a posto un Swm 320, fermo da anni partiva anche quella al primo colpo anche con il carburatore con i getti ossidati e gli or squagliati. I miei due 4Rt son sempre partiti senza problemi, l'unico accorgimento è di tenere il minimo alto (come scritto nel manuale) e pulire sovente il filtro aria in sostanza quando dai un paio di pedalate di troppo per l'avviamento ... però, un minimo di cazzeggiamento sulle moto bisogna pur farlo.. o no? Giusto per capirci, se le moto che ho usato le ho tenute anni, e non sono un sostenitore del masochismo sfrenato, male non sono e non vanno.. :mrgreen:
Trial old style

Rispondi