perdita accellerazione 4rt

Domande e risposte sulla meccanica

perdita accellerazione 4rt

Messaggioda piero2512 » 19/06/2018, 15:26

ho una montesa 4t , elaborata future, quando è calda ( dopo un ora di trial ) non accellera più , tiene solo il minimo , quando accellero si spegne . la lascio riposare 10 minuti e torna perfetta .
ho cambiato candela,filtro pulito il corpo farfallato, pulito serbatoio e condotti, sostituito centralina con quella di un mio amico , verificato 3 bar nella pompa benzina .
cosa può essere ?
qualcono conosce un bravo meccanico montesa in veneto o in vicinanze ?
Avatar utente
piero2512
Novellino
Novellino
 
Messaggi: 10
Iscritto il: 19/06/2018, 15:11
Moto: montesa 4t
motoclub: valpolicella
Nazione: 0

Re: perdita accellerazione 4rt

Messaggioda pogopogo » 19/06/2018, 22:27

...puoi chiedere direttamente a Future se gli è già capitato qualcosa di simile, visto che è preparata da loro.. "marcofuture", se ci sei batti un colpo! :mrgreen:
Trial old style
Avatar utente
pogopogo
Perditempo
Perditempo
 
Messaggi: 725
Iscritto il: 14/11/2013, 19:01
Località: Valle d'Aosta
Moto: Montesa 4RT Repsol
motoclub:
Nazione: 0

Re: perdita accellerazione 4rt

Messaggioda montesa68 » 20/06/2018, 22:26

Forse è il bulbo prova a fare un cavallotto alle due spine da come descrivi sembra in protezione
montesa68
Artista Del Salame
Artista Del Salame
 
Messaggi: 190
Iscritto il: 14/11/2013, 18:10
Località: sondrio
Moto:
motoclub:

Re: perdita accellerazione 4rt

Messaggioda piero2512 » 21/06/2018, 16:01

pompa acqua ok , verificata, ventola ok gira come una trottola ( o forse come le mie 00) :--rofl
Avatar utente
piero2512
Novellino
Novellino
 
Messaggi: 10
Iscritto il: 19/06/2018, 15:11
Moto: montesa 4t
motoclub: valpolicella
Nazione: 0

Re: perdita accellerazione 4rt

Messaggioda webmaster » 21/06/2018, 17:43

sembra problema di benzina…. con un corpo farfallato diverso è la stessa cosa? Parlo di corpo farfallato non della bobina nera esterna che vedi sul lato sinistro.
Se non è quello darei la colpa alla pompa della benzina. Altri problemi la montesa non ne ha.
webmaster del forum
Immagine
Avatar utente
webmaster
Amministratore
Amministratore
 
Messaggi: 578
Iscritto il: 12/11/2013, 22:42
Località: Lurago d'Erba (Co)
Moto: Montesa 4RT Repsol
motoclub: Canzo
Nazione: 0

Re: perdita accellerazione 4rt

Messaggioda piero2512 » 22/06/2018, 14:12

ho fatto le seguenti prove :

pulito filtro
pulito serbatoio e cambiata la spugna dentro
puliti i tubi
pulito il corpo farfallato
cambiato candela
provato a sostituire centralina con un' altra montesa
verificato la pressione a 3 atm della benzina
verificato il funzionamento della pompa acqua
provato il serbatoio di un' altra montesa
la ventola gira

il problema persiste
secondo il mio parere va' cercato nel surriscaldamento , che quando raggiunge una certa temperatura va' in blocco
qualcuno è al corrente del problema ?
Avatar utente
piero2512
Novellino
Novellino
 
Messaggi: 10
Iscritto il: 19/06/2018, 15:11
Moto: montesa 4t
motoclub: valpolicella
Nazione: 0

Re: perdita accellerazione 4rt

Messaggioda piero2512 » 22/06/2018, 14:13

sostituendo la centralina ho sostituito quella del corpo farfallato :bho
Avatar utente
piero2512
Novellino
Novellino
 
Messaggi: 10
Iscritto il: 19/06/2018, 15:11
Moto: montesa 4t
motoclub: valpolicella
Nazione: 0

Re: perdita accellerazione 4rt

Messaggioda pogopogo » 22/06/2018, 18:52

...sembra vada in "recovery", come dice montesa68... a parte la ventola che gira, se il bulbo da imput errati può darti problemi del genere.. io proverei a metterne uno nuovo...
Trial old style
Avatar utente
pogopogo
Perditempo
Perditempo
 
Messaggi: 725
Iscritto il: 14/11/2013, 19:01
Località: Valle d'Aosta
Moto: Montesa 4RT Repsol
motoclub:
Nazione: 0

Re: perdita accellerazione 4rt

Messaggioda piero2512 » 25/06/2018, 7:32

provo a cambiare il sensore ( bulbo ) e mi pare che il problema sia causato dalla bobina, provo a cambiare anche quella :cen-cin
Avatar utente
piero2512
Novellino
Novellino
 
Messaggi: 10
Iscritto il: 19/06/2018, 15:11
Moto: montesa 4t
motoclub: valpolicella
Nazione: 0

Re: perdita accellerazione 4rt

Messaggioda MARCO FUTURE » 25/06/2018, 10:49

pogopogo ha scritto:...puoi chiedere direttamente a Future se gli è già capitato qualcosa di simile, visto che è preparata da loro.. "marcofuture", se ci sei batti un colpo! :mrgreen:

ero in Germania per una gara..
dopo tutte queste prove, visto che il problema è così rognoso, direi che sarebbe il caso di portarla qui in officina..
Avatar utente
MARCO FUTURE
Santone
Santone
 
Messaggi: 108
Iscritto il: 11/09/2015, 17:50
Moto: yamaha r6
motoclub: non solo moto Rovato
Nazione: 0

Re: perdita accellerazione 4rt

Messaggioda piero2512 » 26/06/2018, 16:08

ti ringrazio, ho appena ordinato la bobina nuova e il bulbo , mi arrivano venerdì, le monto e poi se non risolvo ti chiamo :hor__
Avatar utente
piero2512
Novellino
Novellino
 
Messaggi: 10
Iscritto il: 19/06/2018, 15:11
Moto: montesa 4t
motoclub: valpolicella
Nazione: 0

Re: perdita accellerazione 4rt

Messaggioda piero2512 » 20/09/2018, 7:56

ho cambiato il regolatore di tensione e sembra che tutto funzioni correttamente ... :?:
Avatar utente
piero2512
Novellino
Novellino
 
Messaggi: 10
Iscritto il: 19/06/2018, 15:11
Moto: montesa 4t
motoclub: valpolicella
Nazione: 0

Re: perdita accellerazione 4rt

Messaggioda Cesko » 27/10/2018, 15:59

Ciao Piero ho comprato da poco un montesa 4rt ed alla prima uscita la moto mi ha dato gli stessi sintomi da te descritti. Alla fine come hai risolto cos'era?
Cesko
Novellino
Novellino
 
Messaggi: 6
Iscritto il: 27/10/2018, 6:57
Moto: Montesa cota 4rt
motoclub: Trial val leogra
Nazione: 0

Re: perdita accellerazione 4rt

Messaggioda piero2512 » 29/10/2018, 12:01

ho sostituito l' alternatore, se si scalda quello e non passa la corrente esatta la monty si spegne : :Grup^^
Avatar utente
piero2512
Novellino
Novellino
 
Messaggi: 10
Iscritto il: 19/06/2018, 15:11
Moto: montesa 4t
motoclub: valpolicella
Nazione: 0

Re: perdita accellerazione 4rt

Messaggioda pogopogo » 29/10/2018, 19:49

piero2512 ha scritto:ho sostituito l' alternatore, se si scalda quello e non passa la corrente esatta la monty si spegne : :Grup^^

...alternatore? Non mi sembra che ci sia... ha un volano-generatore che io sappia..
Trial old style
Avatar utente
pogopogo
Perditempo
Perditempo
 
Messaggi: 725
Iscritto il: 14/11/2013, 19:01
Località: Valle d'Aosta
Moto: Montesa 4RT Repsol
motoclub:
Nazione: 0

Re: perdita accellerazione 4rt

Messaggioda Cesko » 29/10/2018, 21:53

Penso si riferisse al regolatore di tensione
Cesko
Novellino
Novellino
 
Messaggi: 6
Iscritto il: 27/10/2018, 6:57
Moto: Montesa cota 4rt
motoclub: Trial val leogra
Nazione: 0


Torna a TARATURE E REGOLAZIONI

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite